Gebläse läuft nicht. Was kann das sein?

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
DAE Avatar
JeyJey86
Dachgeschlossenfahrer/in
Beiträge: 5
Registriert: 24.03.2022 19:32
Wohnort: Zell im Wiesental
CC-Modell: 206cc
Geschlecht:

Gebläse läuft nicht. Was kann das sein?

Beitrag von JeyJey86 »

Hallo miteinander,

ich habe mir einen gebrauchten 206 cc Platinum 135 gekauft.

Bei diesem geht das Gebläse nicht.

Nach einer Suche hier im Forum hoffe ich das, dass Problem vom Zündschloss her kommt.

Jetzt habe ich im Internet einen Zündschalter gefunden. Also das Teil das direkt hinter dem Zündschloss sitzt. Bild im Anhang.

Meine Frage ist nun, kann man den Zündschalter hinter dem Zündschloss einfach auswechseln?

Gibt das Probleme mit der Wegfahrsperre/Transponder?

Danke schonmal.

Grüße JeyJey
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Stichwörter:
Benutzeravatar
deltz
Admin
Beiträge: 6012
Registriert: 25.02.2007 11:13
Wohnort: Delmenhorst
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003
Geschlecht:

Re: Gebläse läuft nicht. Zündschloss?

Beitrag von deltz »

Hallo JeyJey86,

wenn Du einfach den Schlüsselbart austauscht und den neuen Bart in den alten Schlüssel einsteckst, sollte es keine Probleme geben. Wäre mir jedenfalls nicht bekannt und sollte alles normal funktionieren.

Edit:
Die Türenschlösser lassen sich aber nicht mehr manuell öffnen, es sei denn, du benutzt weiterhin den "alten" Schlüssel parallel.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde zum :i_surfin: und Kitesurfen bleiben.
Das beim Tauchen immer genug Pressluft in der Flasche ist.
DAE Avatar
Dee
Dachgeschlossenfahrer/in
Beiträge: 8
Registriert: 03.12.2022 21:13
CC-Modell: 206cc
Motor: 2,0l 135 PS
Farbe: Quarzsilber
Baujahr: 2005
Geschlecht:

Heizungsgebläse tot

Beitrag von Dee »

Aloha,

ich habe genau einen Tag Freude am gebrauchten gehabt und war eben noch ne Runde heizen :) Hab dann am Wendepunkt auf nem Parkplatz mal alle Einstellungen der Heizung (Klimaautomatik) durchprobiert. Auf einmal (glaube nachdem ich auf Frontscheibe oder Off) geklickt hab, ist nichts mehr passiert.

Alles bis auf das Gebläse selbst funktioniert, sprich Verstellung der Düsen/Auslässe, die Heckscheibenheizung, Umluft, Klimakompressor usw. Im Motoraum die 40A Sicherung ist ganz und liegt auch Strom an.

Gem. diverser Foren/Posts wurde untere anderem gesagt, wackel am Schlüssel etc. Hat leider überhaupt nichts gebracht.
Wie kann ich das nun näher eingrenzen? Das Fahrzeug und wohl auch die Problematik ist ja nicht mehr so "neu". Bekommt das der freundliche Peugeothändler in ums Eck in der Regel hin, weil bekanntes Problemchen?

Wäre das hier ggf der korrekte Gebläsemotor? https://www.autoersatzteile.de/16134511-ridex

Oder ist das bereits einen Schritt zu weit?

Gruss,
Dee
Zuletzt geändert von Pfiffy am 07.12.2022 06:26, insgesamt 1-mal geändert.
Grund: Mit vorhandenem Thema zusammengeführt. Bitte die Suche verwenden und vorhandene Themen weiterführen. Wir lieben Ordnung! Danke!
Benutzeravatar
BlueTiger
CC Gott/CC Göttin
Beiträge: 4243
Registriert: 24.02.2007 16:42
Wohnort: Recke
CC-Modell: 206cc
Motor: 1,6l 110 PS LPI /Gas
Farbe: Nymphengrün
Baujahr: 2003

Spritmonitor.de

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von BlueTiger »

Vielleicht ist auch nur der Gebläsewiderstand defekt :d_gutefrage:
grüCCle

Bianka und Caruso Bild

:i_baeh: Ich habe doppelten Spass Cabrio fahren mit Autogas :i_baeh:
DAE Avatar
Dee
Dachgeschlossenfahrer/in
Beiträge: 8
Registriert: 03.12.2022 21:13
CC-Modell: 206cc
Motor: 2,0l 135 PS
Farbe: Quarzsilber
Baujahr: 2005
Geschlecht:

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von Dee »

Hat denn ein KFZ mit der Klimatronic so etwas?

Lg
Benutzeravatar
BlueTiger
CC Gott/CC Göttin
Beiträge: 4243
Registriert: 24.02.2007 16:42
Wohnort: Recke
CC-Modell: 206cc
Motor: 1,6l 110 PS LPI /Gas
Farbe: Nymphengrün
Baujahr: 2003

Spritmonitor.de

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von BlueTiger »

OK. Meiner hat keine Klimatronic
grüCCle

Bianka und Caruso Bild

:i_baeh: Ich habe doppelten Spass Cabrio fahren mit Autogas :i_baeh:
DAE Avatar
JeyJey86
Dachgeschlossenfahrer/in
Beiträge: 5
Registriert: 24.03.2022 19:32
Wohnort: Zell im Wiesental
CC-Modell: 206cc
Geschlecht:

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von JeyJey86 »

Hi Dee,

unter dem Lenkrad befindet sich ja die Klappe mit dem Sicherungskasten. Bei der obersten Reihe ganz rechts, ist ein einzelnes rotes Kabel.

Das kommt vom Zündschloss und versorgt den Lüfter mit Strom. Auf diesem Kabel sollten 12-14 V vorhanden sein.

Ist das nicht der Fall kommt das Problem vom Zündschalter, der sich hinter dem Zündschloss befindet. Bild wie im ersten Post.

Das Bauteil bekommt man auf E-Bay für 12€. Dieser lässt sich auch mit etwas Schrauberkenntnissen selbst tauschen.
DAE Avatar
Dee
Dachgeschlossenfahrer/in
Beiträge: 8
Registriert: 03.12.2022 21:13
CC-Modell: 206cc
Motor: 2,0l 135 PS
Farbe: Quarzsilber
Baujahr: 2005
Geschlecht:

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von Dee »

JeyJey86 hat geschrieben: 08.12.2022 08:37 Hi Dee,

unter dem Lenkrad befindet sich ja die Klappe mit dem Sicherungskasten. Bei der obersten Reihe ganz rechts, ist ein einzelnes rotes Kabel.

Das kommt vom Zündschloss und versorgt den Lüfter mit Strom. Auf diesem Kabel sollten 12-14 V vorhanden sein.

Ist das nicht der Fall kommt das Problem vom Zündschalter, der sich hinter dem Zündschloss befindet. Bild wie im ersten Post.

Das Bauteil bekommt man auf E-Bay für 12€. Dieser lässt sich auch mit etwas Schrauberkenntnissen selbst tauschen.
Hi,
Danke für den Tipp. Ich dachte ich hätte irgendwo gelesen dass wenn die Heckscheibenheizung aber normal funktioniert, es etwas anderes sein muss. Stimmt das nicht? Hat das Auto mit der Klimatronik denn auch dieses rote Kabel dort?

Ebenfalls wurde doch irgendwo im Forum auch abgeraten bei einem Fahrzeug mit Klimatronik diese Brücke zu setzen oder?
Lg
Zuletzt geändert von Dee am 08.12.2022 12:07, insgesamt 1-mal geändert.
DAE Avatar
Dee
Dachgeschlossenfahrer/in
Beiträge: 8
Registriert: 03.12.2022 21:13
CC-Modell: 206cc
Motor: 2,0l 135 PS
Farbe: Quarzsilber
Baujahr: 2005
Geschlecht:

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von Dee »

Update: es war das Gebläse. Nach dem Austausch läuft es wieder :)
DAE Avatar
JeyJey86
Dachgeschlossenfahrer/in
Beiträge: 5
Registriert: 24.03.2022 19:32
Wohnort: Zell im Wiesental
CC-Modell: 206cc
Geschlecht:

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von JeyJey86 »

Hi Dee,

Ich habe das Auto mit Klimatronik. Die Heckscheibenheizungen hat ganz normal funktioniert.

Eine Brücke habe ich nicht eingebaut. Sondern den Zündschalter getauscht.
Benutzeravatar
SarahStolz
Cabrio-Geschlossen-Fahrer/in
Beiträge: 10
Registriert: 21.01.2024 12:59
Wohnort: Märkisch Luch
CC-Modell: 206cc
Motor: 2,0 l 135PS
Farbe: EYC (Islandgrau)
Baujahr: 2004
Geschlecht:

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von SarahStolz »

Hallöchen, ich bin ein bisschen ratlos muss ich sagen. Ich habe das Problem, dass meine Lüftung nicht mehr aus geht. Auf „Off“ drücken bringt gar nichts. Läuft alles weiter. (Achso und nur stärkste Stufe). Jedenfalls hab ich ,aus voller Verzweiflung und weil ich keine Nerven mehr hatte diese extrem laute Lüftung immer zu hören, die dazugehörige Sicherung gezogen ( bei mir 40A in lila)
Sicherung gezogen: Lüftung läuft trotzdem. „Pustet“ nicht aber vor den Schwarzen Plastikgittern kommt dementsprechend warme oder kalte Luft raus.

Bin der Meinung, dass im Notfall auch meine Scheibenheizung nicht funktioniert weil bei Kälte oder wenn es draußen regnet, beschlägt meine Scheibe. ( der Knopf für die Scheibenheizung bringt da dann iwie nichts)

Klar hab ich gerade die Sicherung draußen und deshalb könnte sie nicht funktionieren. Auch möglich. Aber mit Sicherung zu fahren ist so gut wie unmöglich. Den Krach der Lüftung kann man sich nicht geben.


Naja, wie auch immer… Was mach ich nur? Was muss ich wechseln und wie ?

Wäre um Hilfe sehr dankbar. Kfz Werkstatt sagt nur „ ist typisches Peugeot Problem kann man nichts machen“.
:cabrio: ich liebe meinen cc. Will nicht mehr ohne ihn. Bin hier im Forum, weil ich unter Gleichgesinnten sein will. Bekannte regen sich nur immer über (ich zitiere) „die scheiss Franzosen“ auf. Vllt finde ich ja hier Zuspruch :mrgreen:
Benutzeravatar
BlueTiger
CC Gott/CC Göttin
Beiträge: 4243
Registriert: 24.02.2007 16:42
Wohnort: Recke
CC-Modell: 206cc
Motor: 1,6l 110 PS LPI /Gas
Farbe: Nymphengrün
Baujahr: 2003

Spritmonitor.de

Re: Gebläse läuft nicht. Was kann das sein?

Beitrag von BlueTiger »

BlueTiger hat geschrieben: 07.12.2022 14:55 Vielleicht ist auch nur der Gebläsewiderstand defekt :d_gutefrage:
War bei meinem mal vor Jahren

Wie man das tauscht und wo er sitzt
:s_guckstduhier: viewtopic.php?p=41528&hilit=Gebl%C3%A4s ... and#p41528
grüCCle

Bianka und Caruso Bild

:i_baeh: Ich habe doppelten Spass Cabrio fahren mit Autogas :i_baeh: